<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Pêşmerge : Me bi giranê bersiva êrîşê da &#8211; Rojevakurd</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.rojevakurd.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="http://www.rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="http://www.rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Pêşmerge : Me bi giranê bersiva êrîşê da Comments Feed" href="http://www.rojevakurd.com/pesmerge-me-bi-girane-bersiva-erise-da/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rojevakurd.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:0px 0px 3px #F00,0px 0px 5px #00F; -webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.rojevakurd.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='u-design-google-fonts-css'  href='//fonts.googleapis.com/css?family=Exo%3A800%2C600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='u-design-reset-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/reset.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-text-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/styles/style1/css/text.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-grid-960-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/960.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-superfish_menu-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/scripts/superfish-menu/css/superfish.css?ver=1.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-pretty_photo-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/scripts/prettyPhoto/css/prettyPhoto.css?ver=3.1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-font-awesome-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/font-awesome/css/font-awesome.min.css?ver=2.11.2' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-style-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/styles/style1/css/style.css?ver=2.11.2' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-custom-style-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/styles/custom/custom_style.css?ver=2.11.2.1489003579' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-responsive-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/responsive.css?ver=2.11.2' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-style-orig-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/style.css?ver=2.11.2' type='text/css' media='screen' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='u-design-ie9-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/ie-all.css?ver=2.11.2' type='text/css' media='screen' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='u-design-ie7-css'  href='http://www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/ie6-7.css?ver=2.11.2' type='text/css' media='screen' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.rojevakurd.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/themes/u-design/scripts/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.rojevakurd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rojevakurd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rojevakurd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Barzanî bangê vijdana gelên cîhanê dike' href='http://www.rojevakurd.com/barzani-bange-vijdana-gelen-cihane-dike/' />
<link rel='next' title='Senatorên Amerika daxwaziya dawiya şer dikin' href='http://www.rojevakurd.com/senatoren-amerika-daxwaziya-dawiya-ser-dikin/' />
<link rel="canonical" href="http://www.rojevakurd.com/pesmerge-me-bi-girane-bersiva-erise-da/" />
<link rel='shortlink' href='http://www.rojevakurd.com/?p=40975' />
<link rel="alternate" type="application/json+oembed" href="http://www.rojevakurd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rojevakurd.com%2Fpesmerge-me-bi-girane-bersiva-erise-da%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rojevakurd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rojevakurd.com%2Fpesmerge-me-bi-girane-bersiva-erise-da%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pêşmerge : Me bi giranê bersiva êrîşê da" />
<meta property="og:url" content="http://www.rojevakurd.com/pesmerge-me-bi-girane-bersiva-erise-da/" />
<meta property="og:description" content="Hêza Pêşmerge derbarê roja Înê li Pirdê yê di navbera Hêzên Pêşmerge û milîsên Heşda Şeibî, artêşa Îrakê û pasdarên Îranê  de daxuyaniyeke  belav kir û tê de behsa encama şer kir. Di daxuyaniyê de …" />
<meta property="article:published_time" content="2017-10-21T05:38:27+00:00" />
<meta property="article:modified_time" content="2017-10-21T05:39:48+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="http://www.rojevakurd.com/wp-content/uploads/2017/08/pesmerge.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@rojevakurd" />
<meta name="twitter:image" content="http://www.rojevakurd.com/wp-content/uploads/2017/08/pesmerge.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@rojevakurd" />
<link rel="pingback" href="http://www.rojevakurd.com/xmlrpc.php" />
<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19929780-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
	


</head>
<body  itemtype="http://schema.org/WebPage" itemscope="itemscope" class="post-template-default single single-post postid-40975 single-format-standard u-design-responsive-on u-design-menu-auto-arrows-on u-design-menu-drop-shadows-on  top-bg-color-dark">
    
    <div id="wrapper-1">
            <div id="top-wrapper">
<div itemtype="http://schema.org/WPHeader" itemscope="itemscope">                <div id="top-elements" class="container_24">
                    <div id="logo" class="grid_14">
                            <div class="site-name"><a title="Rojevakurd" href="http://www.rojevakurd.com">Rojevakurd</a></div>
                    </div>
                        <div id="slogan" itemprop="description"  class="grid_17">Nûçeyên Kurdistanî</div>
                        <!-- end logo slogan -->
                    <div class="social-media-area grid_9 prefix_15">
<div class="social_media_top widget_wpcom_social_media_icons_widget substitute_widget_class"><ul><li><a href="https://www.facebook.com/rojevakurd" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/@rojevakurd/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://plus.google.com/u/0/116363536067658146667/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></div>                    </div><!-- end social-media-area -->
                </div>
                <!-- end top-elements -->
            <div class="clear"></div>
            <div id="main-menu" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" >
                <div id="dropdown-holder" class="container_24">
<div id="navigation-menu" class="navigation-menu"><ul id="main-top-menu" class="sf-menu"><li id="menu-item-26301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26301"><a href="http://www.rojevakurd.com"><span>Malper</span></a></li>
<li id="menu-item-35062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35062"><a href="http://www.rojevakurd.com/politika/"><span>Polîtîk</span></a></li>
<li id="menu-item-35067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35067"><a href="http://www.rojevakurd.com/nivis/"><span>Nivîsar</span></a></li>
<li id="menu-item-35113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35113"><a href="http://www.rojevakurd.com/dosya_/"><span>Dosya</span></a></li>
<li id="menu-item-35080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35080"><a href="http://www.rojevakurd.com/cihani/"><span>Cihan</span></a></li>
<li id="menu-item-35103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35103"><a href="http://www.rojevakurd.com/kulturi/"><span>Kultur</span></a></li>
<li id="menu-item-35112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35112"><a href="http://www.rojevakurd.com/civak_/"><span>Civak</span></a></li>
<li id="menu-item-35114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35114"><a href="http://www.rojevakurd.com/hevpeyvin_/"><span>Hevpeyvîn</span></a></li>
<li id="menu-item-35117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35117"><a href="http://www.rojevakurd.com/video_/"><span>Vîdeo</span></a></li>
<li id="menu-item-26199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26199"><a href="http://www.rojevakurd.com/tekili/"><span>Têkilî</span></a></li>
</ul></div>                </div>
                <!-- end dropdown-holder -->
            </div>
            <!-- end top-main-menu -->
</div>            </div>
            <!-- end top-wrapper -->
	<div class="clear"></div>
        
        <a id="sticky-menu-logo" href="http://www.rojevakurd.com" title="Rojevakurd"><img height="40" src="http://www.rojevakurd.com/wp-content/uploads/rojev-logo.png" alt="logo" /></a>
        

                <div id="page-content-title">
                    <div id="page-content-header" class="container_24">
              
                        <div id="page-title">
                                <h1 class="single-pagetitle entry-title" itemprop="headline">Pêşmerge : Me bi giranê bersiva êrîşê da</h1>
                        </div>
                        <!-- end page-title --> 
                    </div>
                    <!-- end page-content-header -->
                </div>
                <!-- end page-content-title -->
                <div class="clear"></div>
	    <div id="page-content">
<div class="no-breadcrumbs-padding"></div>
    <div id="content-container" class="container_24">
	<div id="main-content" class="grid_24">
	    <div class="main-content-padding">
<div itemprop="mainContentOfPage"  itemtype="http://schema.org/Blog"  itemscope="itemscope">			<div class="post-40975 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-civak" id="post-40975">
<div itemtype="http://schema.org/BlogPosting" itemprop="blogPost" itemscope="itemscope">  <div itemprop="description articleBody">                            <div class="entry">
                                    <div class="single-postmetadata-divider-top"><div class="divider"></div></div>
                                    <div class="postmetadata">
    <span class="hide-author vcard author"><span class="fn"><a href="http://www.rojevakurd.com/author/dara/" title="Posts by Rojevakurd Editor" rel="author">Rojevakurd Editor</a></span></span> On <span class="updated">21/10/2017</span>                                         <time datetime="2017-10-21T07:38:27+00:00" itemprop="datePublished"></time>
                                        <time datetime="2017-10-21T07:39:48+00:00" class="entry-date updated" itemprop="dateModified"></time>
                                        &nbsp; <span class="categories-link-divider">/ &nbsp;</span> <span class="postmetadata-categories-link entry-title"><a href="http://www.rojevakurd.com/flash/" rel="category tag">-Flash</a>, <a href="http://www.rojevakurd.com/civak/" rel="category tag">Civak</a></span> &nbsp;             <span class="postmetadata-comments-link"> / &nbsp; <a href="http://www.rojevakurd.com/pesmerge-me-bi-girane-bersiva-erise-da/#respond">Leave a comment</a></span>
   
                                        </div>
                                    <div class="single-postmetadata-divider-bottom"><div class="divider"></div></div>
    <div style="text-align:center;"><div class="custom-frame-wrapper aligncenter"><div class="custom-frame-inner-wrapper"><div class="custom-frame-padding"><img src="http://www.rojevakurd.com/wp-content/uploads/2017/08/pesmerge-450x300_c.jpg" width="450" height="300" alt="Pêşmerge : Me bi giranê bersiva êrîşê da" /></div></div></div></div><p>Hêza Pêşmerge derbarê roja Înê li Pirdê yê di navbera Hêzên Pêşmerge û milîsên Heşda Şeibî, artêşa Îrakê û pasdarên Îranê  de daxuyaniyeke  belav kir û tê de behsa encama şer kir.</p>
<p>Di daxuyaniyê de dibêje: Îro serê sibê hêzên Heşda Şeibî bi çek, top û tankên Abrahams ên Amerîkîêrişeke mezin û berfireh kirine ser hêzên me li Pirdê û cadeya sereke ya Pirdê-Hewlêrê. Hêzên pêşmerge qehremanên Kurdistanê bersiv dane wan û bo berevanîkirina ji Kurdistanê û gelê me yê serbilind rûbirûyê wan bûn û di şerekî giran û bi qehremanî de hemû ew êrîşên yek li pey yek ên dijminê dagîrker, tevî Heşda Şeibî û hevkarên wan ên pasdar û kesên xwefiroş hatin têkşikandin û piştî derbeke mezin neçar bûn paşve vekişin.</p>
<p>Em destxweşiyê li hemû birayên pêşmerge, efser û fermandeyên ser bi hêzên Wezareta Pêşmerge û Hêza 80ê û Fermandeyiya Zêrevanî û Fermandeyiya Hêzên Piştevaniya Yek û Hêzên Dijî Terorê û Hêza Taybetiya Yek û Asayişê dikin, ku di encama vî şerî de 2 tank ku yek ji wan Abrahamas a Amerîkî bû li gel Zirêpoşekê û zêdetirî 12 Hummer û wesayit hatin têkşikandin û hejmareke mezin a kuştî û birîndar li pey xwe hêlan ku li gorî zanariyan zêdetirî 150 çekdar dibin ku piraniya wan bo nexweşxaneyên Kerkûkê hatine veguhastin. Ev dastana pîroz bi xwîna al a şeş şehîdên nemir û çendîn pêşmergeyên birîndar hat nexşandin.</p>
<p>Di berdewamiya daxûyaniyê de dibêje: Em di demekê de pîrozbayî li gelê Kurdistanê dikin û spasiya bêdawî ya xwe digihînin hemû pêşmergeyên qehreman ên vê dastanê, çi weke kes û çi weke yekîneyan ku ji bilî qehremaniyê ti şroveyeke wê nebû û îsbat kirin, ku ew hêza dagîrker tê şikandin û tê şermezarkirin. Em bejna xwe bo kesûkarê şehîdan ditewînin. Hezaran silav li ser rihê wan ê paqij û em hêviya çakbûna bo birîndarên qehreman di nêzîktirîn dem de dikin.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">→ Di medya civakî de parveke</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-40975" class="share-facebook sd-button share-icon no-text" href="http://www.rojevakurd.com/pesmerge-me-bi-girane-bersiva-erise-da/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-40975" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.rojevakurd.com/pesmerge-me-bi-girane-bersiva-erise-da/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-40975" class="share-twitter sd-button share-icon no-text" href="http://www.rojevakurd.com/pesmerge-me-bi-girane-bersiva-erise-da/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=P%C3%AA%C5%9Fmerge%20%3A%20Me%20bi%20giran%C3%AA%20bersiva%20%C3%AAr%C3%AE%C5%9F%C3%AA%20da http%3A%2F%2Fwww.rojevakurd.com%2Fpesmerge-me-bi-girane-bersiva-erise-da%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                                
			    </div>
  </div></div>			</div>



        <div class="clear"></div>

            
        <div class="clear"></div>
        

            


		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Nerîna min :					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/pesmerge-me-bi-girane-bersiva-erise-da/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=40975&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=5.4&#038;sig=fe9dc9d66b4222afaa4c4f2c8a5f0cc5696e9fc2#parent=http%3A%2F%2Fwww.rojevakurd.com%2Fpesmerge-me-bi-girane-bersiva-erise-da%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		            
        <div class="clear"></div>
            
            
</div>	    </div><!-- end main-content-padding -->
	</div><!-- end main-content -->
    </div><!-- end content-container -->

<div class="clear"></div>



</div><!-- end page-content -->

<div class="clear"></div>

	    <div id="bottom-bg">
		<div id="bottom" class="container_24">
		    <div class="bottom-content-padding">
<div id='bottom_1' class='one_third'><div class='column-content-wrapper'><div class="bottom-col-content widget_text substitute_widget_class"><h3 class="bottom-col-title">Îro</h3>			<div class="textwidget"><div class="clist"> <div class="widget widget_latest_posts">		    <div class="latest_posts">
			<ul class="small-thumb">
				<li>
<div class="small-custom-frame-wrapper alignleft frame-shadow"><div class="custom-frame-inner-wrapper"><div class="custom-frame-padding"><a href="http://www.rojevakurd.com/iro-roja-wejina-xeta-netewiye/" title="Îro roja wejîna xeta netewiye"><img src="http://www.rojevakurd.com/wp-content/uploads/2017/03/barzani-1-250x141_c.jpg" width="250" height="141" alt="Îro roja wejîna xeta netewiye" /></a></div></div></div>				    <a class="teaser-title" title="Îro roja wejîna xeta netewiye" href="http://www.rojevakurd.com/iro-roja-wejina-xeta-netewiye/">Îro roja wejîna xeta netewiye</a>
				    <div class="teaser-content">Îro 16ê tebaxê ye. Sala 1946ê rojek wek îro Partiya...</div>
				    <div class="clear"></div>
				</li>
			</ul>
		    </div><!-- end widget_recent_posts -->
</div></div></div>
		</div></div></div><!-- end bottom_1 --><div id='bottom_2' class='one_third'><div class='column-content-wrapper'><div class="bottom-col-content widget_recent_comments substitute_widget_class"><h3 class="bottom-col-title">Nêrînên we :</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Facebook' rel='external nofollow' class='url'>Mamostr</a></span> on <a href="http://www.rojevakurd.com/kurdistan-di-bin-tehdita-irane-de-ye-u-amerika-be-deng-e/#comment-4007">Kurdistan di bin tehdîta Îranê de ye û Amerika bê deng e</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Facebook' rel='external nofollow' class='url'>Mamostr</a></span> on <a href="http://www.rojevakurd.com/xiyanet-u-xwefiros/#comment-4006">Xiyanet û xwefiroş</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://twitter.com/nivisgeh' rel='external nofollow' class='url'>Nivîsgeh</a></span> on <a href="http://www.rojevakurd.com/xiyanet-u-xwefiros/#comment-4005">Xiyanet û xwefiroş</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Facebook' rel='external nofollow' class='url'>Mamostr</a></span> on <a href="http://www.rojevakurd.com/iraqk-li-dije-kurdistane-biryaren-be-encam-dide/#comment-4004">Iraqê li dijê Kurdistanê biryarên bê encam dide</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Facebook' rel='external nofollow' class='url'>Mamostr</a></span> on <a href="http://www.rojevakurd.com/40736-2/#comment-4003">Termê Talabani li Debaşan li axê tê spartin</a></li></ul></div></div></div><!-- end bottom_2 --><div id='bottom_3' class='one_third last_column'><div class='column-content-wrapper'><div class="bottom-col-content widget_facebook_likebox substitute_widget_class"><h3 class="bottom-col-title"><a href="https://www.facebook.com/rojevakurd">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/rojevakurd" data-width="500"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/rojevakurd"><a href="https://www.facebook.com/rojevakurd">Facebook</a></blockquote></div>
		</div>
		</div></div></div><!-- end bottom_3 -->		    </div>
		    <!-- end bottom-content-padding -->
		</div>
		<!-- end bottom -->
	    </div>
	    <!-- end bottom-bg -->

	    <div class="clear"></div>

            
            
            <div class="push"></div>
            <div class="clear"></div>

        </div><!-- end wrapper-1 -->
                <div id="footer-bg">
		<div id="footer" class="container_24 footer-top">
<div itemtype="http://schema.org/WPFooter" itemscope="itemscope">		    <div id="footer_text" class="grid_20">
			<div>
© 2015 <strong>Jîndar</strong>			</div>
		    </div>
		    <div class="back-to-top">
			<a href="#top">Back to Top</a>
		    </div>
</div>		</div>
            </div>
	    <!-- end footer-bg -->
            <div class="clear"></div>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.rojevakurd.com\/pesmerge-me-bi-girane-bersiva-erise-da\/":40975};
	</script>
<link rel='stylesheet' id='genericons-css'  href='http://www.rojevakurd.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/themes/u-design/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pretty_photo_custom_params = {"window_width_to_disable_pp":"0","pretty_photo_style_theme":"light_rounded","disable_pretty_photo_gallery_overlay":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/themes/u-design/scripts/prettyPhoto/custom_params.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/themes/u-design/scripts/superfish-menu/js/superfish.combined.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var udesign_script_vars = {"search_widget_placeholder":"Type here to search","disable_smooth_scrolling_on_pages":null,"remove_fixed_menu_on_mobile":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/themes/u-design/scripts/script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/themes/u-design/scripts/responsive/meanmenu/jquery.meanmenu.min.js?ver=2.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var udesign_responsive_menu_2_vars = {"menu_2_screen_width":"719"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/themes/u-design/scripts/responsive/meanmenu/jquery.meanmenu.options.js?ver=2.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rojevakurd.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=40975&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.4&sig=fe9dc9d66b4222afaa4c4f2c8a5f0cc5696e9fc2#parent=http%3A%2F%2Fwww.rojevakurd.com%2Fpesmerge-me-bi-girane-bersiva-erise-da%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=40975&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=5.4&sig=fe9dc9d66b4222afaa4c4f2c8a5f0cc5696e9fc2#parent=http%3A%2F%2Fwww.rojevakurd.com%2Fpesmerge-me-bi-girane-bersiva-erise-da%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		        
</body>
</html>