<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Serokweîzê Kurdistanê pîrozbayî li Nadiye Murad kir &#8211; Rojevakurd</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="x0axvPlrNOo360RHivYXWeo0bxax2YKiocIsTYgve3M" />
<link rel='dns-prefetch' href='//www.rojevakurd.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Feed" href="//www.rojevakurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Comments Feed" href="//www.rojevakurd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojevakurd &raquo; Serokweîzê Kurdistanê pîrozbayî li Nadiye Murad kir Comments Feed" href="//www.rojevakurd.com/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rojevakurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='//www.rojevakurd.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ffffff;text-shadow:0px 0px 3px #F00,0px 0px 5px #00F; -webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tp-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='//fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='//www.rojevakurd.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='u-design-google-fonts-css'  href='//fonts.googleapis.com/css?family=Jockey+One%3Aregular&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='u-design-reset-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/reset.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-text-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/styles/style1/css/text.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-grid-960-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/960.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-superfish_menu-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/scripts/superfish-menu/css/superfish.css?ver=1.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-font-awesome-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/font-awesome/css/font-awesome.min.css?ver=2.10.6' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-style-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/styles/style1/css/style.css?ver=2.10.6' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-custom-style-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/styles/custom/custom_style.css?ver=2.10.6.1471634754' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-responsive-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/responsive.css?ver=2.10.6' type='text/css' media='screen' />
<link rel='stylesheet' id='u-design-style-orig-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/style.css?ver=2.10.6' type='text/css' media='screen' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='u-design-ie9-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/ie-all.css?ver=2.10.6' type='text/css' media='screen' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='u-design-ie7-css'  href='//www.rojevakurd.com/wp-content/themes/u-design/styles/common-css/ie6-7.css?ver=2.10.6' type='text/css' media='screen' />
<![endif]-->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='//www.rojevakurd.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.rojevakurd.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='//www.rojevakurd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//www.rojevakurd.com/wp-content/themes/u-design/scripts/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='//www.rojevakurd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.rojevakurd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.rojevakurd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Divê Kurd hemû di vê prosesê de li dora Barzani bicivin!' href='//www.rojevakurd.com/dive-kurd-hemu-di-ve-prosese-de-li-dora-barzani-bicivin/' />
<link rel="canonical" href="//www.rojevakurd.com/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/" />
<link rel='shortlink' href='//www.rojevakurd.com/?p=33842' />
<link rel="alternate" type="application/json+oembed" href="//www.rojevakurd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rojevakurd.com%2Fserokweize-kurdistane-pirozbayi-li-nadiye-murad-kir%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.rojevakurd.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rojevakurd.com%2Fserokweize-kurdistane-pirozbayi-li-nadiye-murad-kir%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6fded92fd2';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rojevakurd.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Serokweîzê Kurdistanê pîrozbayî li Nadiye Murad kir" />
<meta property="og:url" content="http://www.rojevakurd.com/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/" />
<meta property="og:description" content="Serokwezîrê Kurdistanê Nêçîrvan Barzanî pîrozbahî li xanima Nadiya Murad kir. Nadiya Murad keça kurd wek nûnêrê Neteweyên Yekbûyî(NY) li Iraqê hate destnîşankirin. Li ser vê bûyerê Nêçîrvan Barzanî…" />
<meta property="article:published_time" content="2016-09-17T05:40:33+00:00" />
<meta property="article:modified_time" content="2016-09-17T05:40:33+00:00" />
<meta property="og:site_name" content="Rojevakurd" />
<meta property="og:image" content="http://www.rojevakurd.com/wp-content/uploads/necirvan_barzani_667904951.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<link rel="pingback" href="//www.rojevakurd.com/xmlrpc.php" />

<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19929780-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->




</head>
<body   class="single single-post postid-33842 single-format-standard u-design-responsive-on u-design-menu-auto-arrows-on u-design-menu-drop-shadows-on  top-bg-color-dark">
    
    <div id="wrapper-1">
            <div id="top-wrapper">
                <div id="top-elements" class="container_24">
                    <div id="logo" class="grid_14">
                            <div class="site-name"><a title="Rojevakurd" href="http://www.rojevakurd.com">Rojevakurd</a></div>
                    </div>
                        <div id="slogan" class="grid_17">Nûçeyên Kurdistanî</div>
                        <!-- end logo slogan -->
                </div>
                <!-- end top-elements -->
            <div class="clear"></div>
            <div id="main-menu">
                <div id="dropdown-holder" class="container_24">
<div id="navigation-menu" class="navigation-menu"><ul id="main-top-menu" class="sf-menu"><li id="menu-item-26301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26301"><a href="http://www.rojevakurd.com"><span>Malper</span></a></li>
<li id="menu-item-26189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26189"><a href="http://www.rojevakurd.com/politik/"><span>Polîtîk</span></a></li>
<li id="menu-item-26190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26190"><a href="http://www.rojevakurd.com/nivisar/"><span>Nivîsar</span></a></li>
<li id="menu-item-26191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26191"><a href="http://www.rojevakurd.com/cihan/"><span>Cîhan</span></a></li>
<li id="menu-item-26192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26192"><a href="http://www.rojevakurd.com/kultur/"><span>Kultur</span></a></li>
<li id="menu-item-26193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26193"><a href="http://www.rojevakurd.com/hevpeyvin/"><span>Hevpeyvîn</span></a></li>
<li id="menu-item-26194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26194"><a href="http://www.rojevakurd.com/dosya/"><span>Dosya</span></a></li>
<li id="menu-item-26195" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26195"><a href="http://www.rojevakurd.com/civak/"><span>Civak</span></a></li>
<li id="menu-item-26196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26196"><a href="http://www.rojevakurd.com/video/"><span>Vîdeo</span></a></li>
<li id="menu-item-26199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26199"><a href="http://www.rojevakurd.com/tekili/"><span>Têkilî</span></a></li>
</ul></div>                </div>
                <!-- end dropdown-holder -->
            </div>
            <!-- end top-main-menu -->
            </div>
            <!-- end top-wrapper -->
	<div class="clear"></div>
        
        <a id="sticky-menu-logo" href="http://www.rojevakurd.com" title="Rojevakurd"><img height="40" src="//www.rojevakurd.com/wp-content/uploads/rojev-logo.png" alt="logo" /></a>
        

                <div id="page-content-title">
                    <div id="page-content-header" class="container_24">
              
                        <div id="page-title">
                                <h1 class="single-pagetitle">Serokweîzê Kurdistanê pîrozbayî li Nadiye Murad kir</h1>
                        </div>
                        <!-- end page-title --> 
                    </div>
                    <!-- end page-content-header -->
                </div>
                <!-- end page-content-title -->
                <div class="clear"></div>
	    <div id="page-content">
<div class="no-breadcrumbs-padding"></div>
    <div id="content-container" class="container_24">
	<div id="main-content" class="grid_16">
	    <div class="main-content-padding">
			<div class="post-33842 post type-post status-publish format-standard has-post-thumbnail hentry category-flash category-cihan category-civak" id="post-33842">
                            <div class="entry">
                                <div class="single-postmetadata-divider-top"><div class="divider"></div></div>
                                <div class="postmetadata">
                                    <span>
On 17/09/2016                                     </span> &nbsp; <span class="categories-link-divider">/ &nbsp;</span> <span class="postmetadata-categories-link"><a href="http://www.rojevakurd.com/flash/" rel="category tag">-Flash</a>, <a href="http://www.rojevakurd.com/cihan/" rel="category tag">Cîhan</a>, <a href="http://www.rojevakurd.com/civak/" rel="category tag">Civak</a></span> &nbsp;             <span class="postmetadata-comments-link"> / &nbsp; <a href="http://www.rojevakurd.com/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/#respond">Leave a comment</a></span>
   
                                </div>
                                <div class="single-postmetadata-divider-bottom"><div class="divider"></div></div>
<div style="text-align:center;"><div class="custom-frame-wrapper aligncenter"><div class="custom-frame-inner-wrapper"><div class="custom-frame-padding"><img src="//www.rojevakurd.com/wp-content/uploads/necirvan_barzani_667904951-450x300_c.jpg" width="450" height="300" alt="Serokweîzê Kurdistanê pîrozbayî li Nadiye Murad kir" /></div></div></div></div><p>Serokwezîrê Kurdistanê Nêçîrvan Barzanî pîrozbahî li xanima Nadiya Murad kir.</p>
<p>Nadiya Murad keça kurd wek nûnêrê Neteweyên Yekbûyî(NY) li Iraqê hate destnîşankirin.</p>
<p>Li ser vê bûyerê Nêçîrvan Barzanî bi germî pîrozbahî li Nadiya murad kir. Peyama ku Barzanî ji xanima nadiya murad re rêkirî.</p>
<p><img class="alignnone size-medium wp-image-33843" src="//www.rojevakurd.com/wp-content/uploads/2016/09/Nadiya-murad-225x140.jpg" alt="nadiya-murad" width="225" height="140" srcset="//www.rojevakurd.com/wp-content/uploads/2016/09/Nadiya-murad-225x140.jpg 225w, //www.rojevakurd.com/wp-content/uploads/2016/09/Nadiya-murad-450x280.jpg 450w, //www.rojevakurd.com/wp-content/uploads/2016/09/Nadiya-murad.jpg 460w" sizes="(max-width: 225px) 100vw, 225px" /></p>
<p>Xanima birêz Nadiye Murad</p>
<p>&nbsp;</p>
<p>Silav û rêz</p>
<p>&nbsp;</p>
<p>Ez gelek kêfxweş bûm bi destnîşankirina we weke Balyozê Niyetpakiyê yê Netewên Yekbûyî, bi vê helkevtê ve ez ji dil ve pîrozbayî li we dikim, hêviya serkevtinê bo erkê we dixwazim, ez û Hikûmeta Herêma Kurdistanê bi hemû şêweyekê em amade ne, hemû piştgiriyên pêwîst pêşkêşî we û kar û erkên we bikim.</p>
<p>&nbsp;</p>
<p>Destnîşankirina we weke Balyozê Niyetpakiyê yê Netewên Yekbûyî, nîşaneya hevsozî û piştevaniya navdewletî bo xwîşk û birayên me yên Êzidî ye, herwiha cihê şanaziyê bo hemû Êzidiyan û tevahiya Kurdistanê ye.</p>
<p>&nbsp;</p>
<p>Hêvîdarim ku ev erkê we bibe piştevaniyeke din bo hewlên Hikûmeta Herêma Kurdistanê û dostên Êzidiyan, ku cenosîda li dijî xwîşk û birayên me yên Êzidî û pêkhatyeên din ên olî û netewî hatiye kirin, da ku ji aliyê civaka navdewletî ve weke cenosîd were naskirin.</p>
<p>&nbsp;</p>
<p>Careke din ez ji dil ve spasiya we dikim, hemû piştgirî û piştevaniya xwe jî bo we û serkevtina erka we dubare dikim.</p>
<p>&nbsp;</p>
<p><strong>Nêçîrvan Barzanî</strong></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">→ Di medya civakî de parveke</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-33842" class="share-facebook sd-button share-icon no-text" href="http://www.rojevakurd.com/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-33842" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.rojevakurd.com/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-33842" class="share-twitter sd-button share-icon no-text" href="http://www.rojevakurd.com/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-33842" class="share-linkedin sd-button share-icon no-text" href="http://www.rojevakurd.com/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.rojevakurd.com/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>                                
			    </div>
			</div>



        <div class="clear"></div>

            
        <div class="clear"></div>
        

            

		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Nerîna min : <small><a rel="nofollow" id="cancel-comment-reply-link" href="/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&#038;postid=33842&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Ner%C3%AEna+min+%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.2.2&#038;sig=9ed1ddeddb2017b904430126a576f3b18a57170d#parent=http%3A%2F%2Fwww.rojevakurd.com%2Fserokweize-kurdistane-pirozbayi-li-nadiye-murad-kir%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		            
        <div class="clear"></div>
            
            
	    </div><!-- end main-content-padding -->
	</div><!-- end main-content -->


	<div id="sidebar" class="grid_8">
            <div id="sidebarSubnav">

<div id="facebook-likebox-3" class="widget widget_facebook_likebox substitute_widget_class"><h3 class="widgettitle"><a href="https://www.facebook.com/rojevakurd">Rojevakurd Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/rojevakurd" data-width="350"  data-height="150" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/rojevakurd"><a href="https://www.facebook.com/rojevakurd">Rojevakurd Facebook</a></blockquote></div>
		</div>
		</div>                
	    </div>
	</div><!-- end sidebar -->




    </div><!-- end content-container -->

<div class="clear"></div>



</div><!-- end page-content -->

<div class="clear"></div>

            
            
            <div class="push"></div>
            <div class="clear"></div>

        </div><!-- end wrapper-1 -->
                <div id="footer-bg">
		<div id="footer" class="container_24 footer-top">
		    <div id="footer_text" class="grid_20">
			<div>
© 2015 <strong>Jîndar.com</strong>				| <a href="http://www.rojevakurd.com/feed/">Entries (RSS)</a>
			</div>
		    </div>
		    <div class="back-to-top">
			<a href="#top">Back to Top</a>
		    </div>
		</div>
            </div>
	    <!-- end footer-bg -->
            <div class="clear"></div>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.rojevakurd.com\/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir\/":33842};
	</script>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-linkedin', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
			return false;
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/serokweize-kurdistane-pirozbayi-li-nadiye-murad-kir/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="//www.rojevakurd.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='//www.rojevakurd.com/wp-content/themes/u-design/scripts/superfish-menu/js/superfish.combined.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var udesign_script_vars = {"search_widget_placeholder":"Type here to search","disable_smooth_scrolling_on_pages":null,"remove_fixed_menu_on_mobile":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-content/themes/u-design/scripts/script.js?ver=1.0'></script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-content/themes/u-design/scripts/responsive/selectnav/selectnav.min.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var udesign_selectnav_vars = {"selectnav_menu_label":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-content/themes/u-design/scripts/responsive/selectnav/selectnav-options.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-content/plugins/sliderpro/public/assets/js/jquery.sliderPro.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.rojevakurd.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.2.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=33842&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.2.2&sig=9ed1ddeddb2017b904430126a576f3b18a57170d#parent=http%3A%2F%2Fwww.rojevakurd.com%2Fserokweize-kurdistane-pirozbayi-li-nadiye-murad-kir%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=91382038&postid=33842&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Ner%C3%AEna+min+%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.2.2&sig=9ed1ddeddb2017b904430126a576f3b18a57170d#parent=http%3A%2F%2Fwww.rojevakurd.com%2Fserokweize-kurdistane-pirozbayi-li-nadiye-murad-kir%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	        
</body>
</html>